
		
			
		


    
<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Glenullin get better of Drumsurn in thriller - Alpha Newspaper Group</title>
	<meta name="description" content="Intermediate Championship Glenullin 0-14, Drumsurn 1-09 Glenullin took a grip on Group A with a superb victory over a Drumsurn side that will still have plenty ..." />
<meta name="Keywords" content="GAA,McFeely Group Intermediate Championship,john mitchel's glenullin,St. Matthew's Drumsurn" />
<meta name="news_keywords" content="GAA,McFeely Group Intermediate Championship,john mitchel's glenullin,St. Matthew's Drumsurn" />
<meta name="author" content="By Damian Mullan" />
<meta name="sections" content="GAA,GAA,GAA,GAA" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
	<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

	<base href="https://www.colerainechronicle.co.uk/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Glenullin get better of Drumsurn in thriller">
	<meta property="og:description" content="Intermediate Championship Glenullin 0-14, Drumsurn 1-09 Glenullin took a grip on Group A with a superb victory over a Drumsurn side that will still have plenty to say about the destination of the 2022 McFeely Group Intermediate Championship title. Drumsurn were minus lead midfielder Cahir Mullan. Dr..."><meta property="og:image:secure" content="https://www.colerainechronicle.co.uk/resizer/600/315/true/2022_08_18/SKINNER-1660836377000.JPG--glenullin_get_better_of_drumsurn_in_thriller.JPG?1660836377489"><meta property="og:image" content="https://www.colerainechronicle.co.uk/resizer/600/315/true/2022_08_18/SKINNER-1660836377000.JPG--glenullin_get_better_of_drumsurn_in_thriller.JPG?1660836377489">
		<meta property="og:image:alt" content="Glenullin get better of Drumsurn in thriller"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.colerainechronicle.co.uk/gaa/2022/08/18/news/glenullin-get-better-of-drumsurn-in-thriller-29459/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Glenullin get better of Drumsurn in thriller">
	<meta property="twitter:description" content="Intermediate Championship Glenullin 0-14, Drumsurn 1-09 Glenullin took a grip on Group A with a superb victory over a Drumsurn side that will still have plenty to say about the destination of the 2022...">
	<meta property="twitter:url" content="https://www.colerainechronicle.co.uk/gaa/2022/08/18/news/glenullin-get-better-of-drumsurn-in-thriller-29459/"><meta property="twitter:image" content="https://www.colerainechronicle.co.uk/resizer/600/315/true/2022_08_18/SKINNER-1660836377000.JPG--glenullin_get_better_of_drumsurn_in_thriller.JPG?1660836377489"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.colerainechronicle.co.uk/resizer/600/315/true/2022_08_18/SKINNER-1660836377000.JPG--glenullin_get_better_of_drumsurn_in_thriller.JPG?1660836377489" /><meta name="url" content="https://www.colerainechronicle.co.uk/gaa/2022/08/18/news/glenullin-get-better-of-drumsurn-in-thriller-29459/" /><link rel="canonical" href="https://www.ballycastlechronicle.co.uk/gaa/2022/08/18/news/glenullin-get-better-of-drumsurn-in-thriller-29459/"/>
<meta property="articleID" content="29459"><meta property="datePublished" content="2022-08-18T15:28:10Z">
        


<script type="application/ld+json">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</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1659347885885"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.colerainechronicle.co.uk/css/ie.css?v=1660049160864"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.colerainechronicle.co.uk/css/ie_8.css?v=1660049160960"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.colerainechronicle.co.uk/css/ie_9.css?v=1660049160996"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 20;
		virtualcmsPageInfo.domainId = 25;
		virtualcmsPageInfo.channelName = 'Coleraine Chronicle';
		virtualcmsPageInfo.sectionId = 543;
		virtualcmsPageInfo.sectionName = 'GAA';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Sport';
					virtualcmsPageInfo.sectionTreeWt[2] = 'Ballycastle Chronicle';
				virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.colerainechronicle.co.uk';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 29459;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Glenullin get better of Drumsurn in thriller';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-18 16:28';
				virtualcmsPageInfo.article.author = 'By Damian Mullan';
				virtualcmsPageInfo.article.createdBy = 'Name Last Name';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.colerainechronicle.co.uk/gaa/2022/08/18/news/glenullin-get-better-of-drumsurn-in-thriller-29459/';
	</script>

	<script src="https://www.colerainechronicle.co.uk/js/datepicker_localization.jsp?v=1659347883789"></script>
	<script src="https://www.colerainechronicle.co.uk/js/events_handler.js?v=1659347883917"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-26', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-26', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alphanetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.colerainechronicle.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.colerainechronicle.co.uk/articolo.jsp?idarticolo=29459&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.colerainechronicle.co.uk/articolo.jsp?idarticolo=29459&amp=false';
    </script>
    <script src="https://www.colerainechronicle.co.uk/js/social_login/facebook.js?v=1659347917862" ></script>
    <script src="https://www.colerainechronicle.co.uk/js/social_login/google.js?v=1659347917914" ></script>
    <script src="https://www.colerainechronicle.co.uk/js/social_login/linkedin.js?v=1659347917922" ></script>
    <script src="https://www.colerainechronicle.co.uk/js/social_login/functions.js?v=1659347917854" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.colerainechronicle.co.uk/css/style_site.css?v=1660049161892" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.colerainechronicle.co.uk/css/article_css.jsp?v=1660049160320" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.colerainechronicle.co.uk/css/print.css?v=1660049161592" media="print">
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="coleraine-chronicle   ">

    

    
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.colerainechronicle.co.uk/css/coleraine_chronicle_header_css.jsp?v=1660049160628" /><div class="row top_header">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!--
-->
<div></div>
                        


		<div class="logo vc_logo logo_top">
			<a href="https://www.colerainechronicle.co.uk/">
				<img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1526976344000" />
			</a>
		</div>

                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cerca19ebc2af-c698-44a0-b986-b656fc360df3" >
    
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca19ebc2af-c698-44a0-b986-b656fc360df3 input[name="q"]').example('');
      
      $('#cerca19ebc2af-c698-44a0-b986-b656fc360df3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca19ebc2af-c698-44a0-b986-b656fc360df3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-230e6cb1-87d1-4a4d-86b7-547bf9a55d31" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=17">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          My orders
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-230e6cb1-87d1-4a4d-86b7-547bf9a55d31" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-230e6cb1-87d1-4a4d-86b7-547bf9a55d31"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-230e6cb1-87d1-4a4d-86b7-547bf9a55d31');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-230e6cb1-87d1-4a4d-86b7-547bf9a55d31').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-230e6cb1-87d1-4a4d-86b7-547bf9a55d31').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        



<div class="cont_dynamic_button button_header_1" >
              
              <a href="http://www.ulsternetnotices.co.uk"  target="_blank">Classified Ads</a>
          </div><!-- CACHED -->
<br>
                        



<div class="cont_dynamic_button button_header_2" >
              
              <a href="http://www.dipintosales.co.uk/TheChronicle"  target="_blank">Order your photos</a>
          </div><!-- CACHED -->

<br>
                        



<div class="cont_dynamic_button button_header_3" >
              
              <a href="/advertise"  target="_blank">Advertise with us</a>
          </div><!-- CACHED -->
<br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_df5cba74-5608-4160-a4c7-5e328238f9ff">
                    <ul class="menu_1">
<li class="home sezione_135 index">
<a  href="https://www.colerainechronicle.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_210 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/210/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_215 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/215/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_211 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/211/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_415 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/415/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_416 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_218 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_221 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_343 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/343/photos"  ><span>Gallery</span></a>
</li>
<li class="book-an-ad sezione_575 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book an ad</span></a>
</li>
<li class="order-your-photos sezione_576 sezione">
<a rel="nofollow" href="http://www.dipintosales.co.uk/TheChronicle" onclick="window.open(this.href,'',''); return false" ><span>Order your photos</span></a>
</li>
<li class="advertise-with-us sezione_577 sezione">
<a  href="http://www.colerainechronicle.co.uk/section/418/advertise" onclick="window.open(this.href,'',''); return false" ><span>Advertise with us</span></a>
</li>
<li class="other-titles attivo sezione_578 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_729 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/729/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_740 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/740/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6eb5bc64697e4a04ae19a18c93a63c4d = undefined;
                            
                            $('#box_df5cba74-5608-4160-a4c7-5e328238f9ff ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6eb5bc64697e4a04ae19a18c93a63c4d != 'undefined') {
                                    $('#box_df5cba74-5608-4160-a4c7-5e328238f9ff .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6eb5bc64697e4a04ae19a18c93a63c4d.code);
                                    incrementAdvImpression(bannerbox_6eb5bc64697e4a04ae19a18c93a63c4d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-67e7bb9b-3b9f-4aac-8a9b-21a3b8d15fa5" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=17">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          My orders
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-67e7bb9b-3b9f-4aac-8a9b-21a3b8d15fa5" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-67e7bb9b-3b9f-4aac-8a9b-21a3b8d15fa5"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-67e7bb9b-3b9f-4aac-8a9b-21a3b8d15fa5');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-67e7bb9b-3b9f-4aac-8a9b-21a3b8d15fa5').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-67e7bb9b-3b9f-4aac-8a9b-21a3b8d15fa5').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
        
                    <div class="menu vc_menu_header" id="box_8fcb098c-e375-41e4-a445-4cca9faec11b">
                    <ul class="menu_1">
<li class="home sezione_135 index">
<a  href="https://www.colerainechronicle.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_210 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/210/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_215 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/215/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_211 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/211/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_415 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/415/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_416 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_218 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_221 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_343 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/343/photos"  ><span>Gallery</span></a>
</li>
<li class="other-titles attivo sezione_578 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_729 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/729/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_740 sezione">
<a  href="https://www.colerainechronicle.co.uk/section/740/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_b149fd5df1ce4904ac87db2cc4cd40ff = undefined;
                            
                            $('#box_8fcb098c-e375-41e4-a445-4cca9faec11b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b149fd5df1ce4904ac87db2cc4cd40ff != 'undefined') {
                                    $('#box_8fcb098c-e375-41e4-a445-4cca9faec11b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b149fd5df1ce4904ac87db2cc4cd40ff.code);
                                    incrementAdvImpression(bannerbox_b149fd5df1ce4904ac87db2cc4cd40ff.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
			<div id="article_29459_elements_fd1ea248-6402-4597-9319-097674c52615" class="col-xs-12 vc_article_body_title vc_article">
								<h1 class="titolo_articolo titolo">Glenullin get better of Drumsurn in thriller</h1>
			</div>
                <div class="spacer t_20"></div>
                
			<div id="article_29459_elements_5afc563a-70d2-4ee3-be48-7775a80c632a" class="col-xs-12 vc_article_body_subtitle vc_article">
			</div>
            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            
			<div id="article_29459_elements_566ffc98-1a4b-4953-a2c9-55dc16e18b5b" class="vc_article_body_multimedia">
						<div class="multimedia articolo" id="multimedia_1f9c44c5-bbca-4a43-8a87-002814ebd785">
								<meta property="thumbnail" content="https://www.colerainechronicle.co.uk/resizer/670/-1/true/2022_08_18/SKINNER-1660836377000.JPG--glenullin_get_better_of_drumsurn_in_thriller.JPG?1660836377489" />
									<div class="foto_articolo">
											<img title="Glenullin get better of Drumsurn in thriller" src="resizer/670/-1/true/2022_08_18/SKINNER-1660836377000.JPG--glenullin_get_better_of_drumsurn_in_thriller.JPG?1660836377489" alt="Glenullin get better of Drumsurn in thriller"  width="670"    />
												<p class="didascalia">Eoin Bradley scored four points as Glenullin overcame Drumsurn.</p>
									</div>
						</div>
			</div>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                
			<div id="article_29459_elements_68c396cf-c302-44e7-a48a-b7e402d2f5be" class="col-xs-12 vc_article_body_author_date vc_article">
						<div class="author_photo">
							<img class="author_photo_image" title="By Damian Mullan" src="images/foto_user.png" alt="By Damian Mullan" height="100" width="100" />
						</div>
						
							<div class="author_name">
								<p class="author_name_label">Reporter: </p>
								<p class="author_name_value">By Damian Mullan</p>
							</div>
							<div class="author_email">
								<p class="author_email_label">Email: </p>
								<p class="author_email_value">damianmullan@hotmail.co.uk</p>
							</div>
			</div>
                
                <div id="box_authors_545673b8-8cbf-47fb-a899-8afd8d996d18" >
      <div class="cont_author_information col-xs-12 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
                
			<div id="article_29459_elements_847c2ee5-3d55-408b-96ca-097cf2a547b5" class="col-xs-12 vc_article_body_author_date vc_article">
						<p class="data_articolo data">Thursday 18 August 2022 16:28</p>
			</div>
            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            
            
			<div id="article_29459_elements_8594f1c8-0288-473f-8200-1a10e8669db6" class="vc_article_body vc_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Intermediate Championship</p> 
<p>Glenullin 0-14, Drumsurn 1-09</p> 
<p>Glenullin took a grip on Group A with a superb victory over a Drumsurn side that will still have plenty to say about the destination of the 2022 McFeely Group Intermediate Championship title. Drumsurn were minus lead midfielder Cahir Mullan.</p> 
<p>Drumsurn were being tipped as contenders going into what was their championship opener and to that end this result changes nothing. Sean Brady's men are still capable of going all the way and will be better for having had this game, even if they were less than pleased with a few of the refereeing decisions on the night. The real surprise though was Paddy Bradley's Glenullin who were superb throughout and, on this form, must be considered dark horses for what is developing into a fascinating championship battle.</p> 
<p>And there you found Eoin Bradley as much a handful as ever and backed up by the imperious Neil McNicholl who Drumsurn made the mistake of allowing too much space in the opening half. Those two will grab plenty of headlines but in Conor Rafferty Glenullin had enough legs for three games but he was backed up by plenty of others every time turnover ball was won which was far too often for Drumsurn's liking.</p> 
<p>St. Matthew's showed obvious signs of first game rustiness with a number of unforced errors, especially before half-time, but even without being anywhere near their best, they still managed to hit the front with 10 minutes remaining, albeit through a slightly fortuitous Ryan Mullan goal after the ball arrived at the full forward courtesy of a miscued Tiarnan McHugh shot. That part was luck but the finish was anything but, Mullan spinning on a sixpence to fire home brilliantly for a 1-09 to 0-11 lead, the first time Drumsurn had led in the game.</p> 
<p>Had St. Matthew's managed to tag on another score they probably would have seen the game out but instead Glenullin responded in style, firing home the final three points of the game with two McNicholl frees and an Eoin Bradley right footed effort with the last kick four minutes into injury time. In short, this was proper championship fare.</p> 
<p>The first half was all about Glenullin's pace on the break. Drumsurn had plenty of the ball but without ever translating it to the scoreboard they way you would have expected them to. That was down to&nbsp; Glenulllin's defensive intensity though they had keeper Niall O'Kane to thank for a couple of decent saves, notably from Tiaran McHugh inside the opening 10 minutes. The Mitchel's, however, deserved their 0-8 to 0-5 interval lead.</p> 
<p>From throw-in, Eoin Bradley took only eight seconds to win a mark which he duly converted and it set the tone for Glenullin who defended the '45' before springing forward to support Bradley and Leigh Mullan any time possession was won.</p> 
<p>Shea Murray's free equalised the opener but two frees, one each from Neil McNicholl and Bradley, both after McNicholl had been fouled, had the home side 0-3 to 0-1 up. Nicholl was occupying the free space between his own '45' and his front men and prospered in the freedom he was being afforded with another free before Donal O'Kane's lovely score made it 0-5 to 0-2 on 17 minutes.</p> 
<p>The sides traded scores, Mark O'Kane pointing after an outrageous cross-field pass from Eoin Bradley and Dara Rafferty answering with a spectacular point of his own before Murray made it 0-6 to 0-4.</p> 
<p>A trademark Neil McNicholl run was unceremoniously stopped by Daniel McNicholl which brought the Drumsurn defender a 27th minute black card and gave Bradley an easy free for 0-7 to 0-4.</p> 
<p>Drumsurn handled the card well though, outscoring Glenullin 2-1 as a McHugh free and Fearghal Close's fisted point brought the first half scoring to a close and another McHugh free opened the second.</p> 
<p>It as 0-10 to 0-7 when Glenullin's Eunan O'Kane was next to fall foul of referee Cathal Doherty when he cynically stopped Shae Murray's progress along the right, prompting the game's second back card of the evening. Again it appeared the team down to 14 were coping well when substitute Felix Kilmartin stretched the home lead to 0-11 t 0-8 only to see Dara Rafferty hit a sublime score on 47 minutes.</p> 
<p>O'Kane was only just back on when Mullan found the Glenullin net and now we had a true test of Glenullin's grit. Their response suggested they can be among the contenders as they rounded out the game with those two McNicholl frees and Bradley's clincher.</p> 
<p>Glenullin scorers:&nbsp;Neil McNicholl (0-5, 4f),&nbsp;Eoin Bradley (0-4, 2f, 1m), Donal O'Kane (0-2), Mark O'Kane (0-1), Feraghal Close (0-1), Felix Kilmartin (0-1),&nbsp;</p> 
<p>Drumsurn scorers:&nbsp;Ryan Mullan (1-0),&nbsp; Tiarnan McHugh (0-4, 3f), Dara Rafferty (0-3), Shea Murray (0-2, 1f).</p> 
<p>Glenullin:&nbsp;Niall O'Kane, Conor Rafferty, Eunan O'Kane, Daniel O'Kane, Mark O'Kane, John O'Kane, Ronan Close, Traglach Bradley, Neil McNicholl, Donal O'Kane, Cathal Hasson, Fearghal Close, Leigh Mullan, Eoin Bradley, Christopher Dempsey.</p> 
<p>Subs: Felix Kilmartin for L Mullan, HT: Eunan Boylan for D O'Kane, 40mins; Caolan McNeill for C Hasson, 60mins.</p> 
<p>Drumsurn:&nbsp;Ronan Rafferty, Martin Hamill, Eoin Ferris, Daniel McNicholl, Fearghal McIntyre, Dara Rafferty, Dane Mullan, Tiarnan Woods, Shea Murray, Sean Butcher, Tiarnan McHugh, Daryl Mullan, Harry Foster, Ryan Mullan, Barry Harkin.</p> 
<p>Subs: Paddy Welsby for B Harkin, 47mins; Pearse McNickle for S Butcher, 57mins.&nbsp;</p> 
<p>Referee:&nbsp;Cathal Doherty</p> 
<p>&nbsp;</p> 
<p>-</p></div>
			</div>
        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script >

      var addthis_share={
        url: 'https:\/\/www.colerainechronicle.co.uk\/gaa\/2022\/08\/18\/news\/glenullin-get-better-of-drumsurn-in-thriller-29459\/',
        title: 'Glenullin get better of Drumsurn in thriller',
        description: '',
        media: 'https:\/\/www.colerainechronicle.co.uk\/resizer\/300\/300\/true\/2022_08_18\/SKINNER-1660836377000.JPG--.JPG?1660836377489'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="ef6d661b-f939-4a6b-8905-b04f9d988027" class="share">
<script>
  var sDiv1 = document.getElementById('ef6d661b-f939-4a6b-8905-b04f9d988027');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.colerainechronicle.co.uk\/gaa\/2022\/08\/18\/news\/glenullin-get-better-of-drumsurn-in-thriller-29459\/');      
      sDiv2.setAttribute('addthis:title', 'Glenullin get better of Drumsurn in thriller');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.colerainechronicle.co.uk\/resizer\/300\/300\/true\/2022_08_18\/SKINNER-1660836377000.JPG--.JPG?1660836377489');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_mailto" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 29459 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            
        
        <div data-render="true"  class="bannervcms banner_taboola_below_thumbnails  null" data-format="taboola_below_thumbnails" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script>incrementAdvImpression(505);</script>
</div>
      
      
      
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form method="post" action="/gaa/2022/08/18/news/glenullin-get-better-of-drumsurn-in-thriller-29459/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_29459" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Text</textarea>
                </div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="29459" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        

            
            
        
        <div id='placeholder_related_5eb17c2' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 5eb17c2</label>
        </div>
				
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_3909e64\" style=\"visibility:hidden\"> <aside> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article> <div class=\"foto\"><a href=\"https://www.yourlurgan.com/gaa/2022/08/17/news/fane-valley-support-local-grassroots-sport-29243/\"><img alt=\"Fane Valley support local grassroots sport\" title=\"Fane Valley support local grassroots sport\" src=\"https://www.colerainechronicle.co.uk/resizer/258/172/true/2022_08_15/DSC_4915-1660557759921.jpg--.jpg?1660557760867\" /><\/a><\/div> <p class=\"data\">17 Aug 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.yourlurgan.com/gaa/2022/08/17/news/fane-valley-support-local-grassroots-sport-29243/\">Fane Valley support local grassroots sport<\/a><\/h2><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article> <div class=\"foto\"><a href=\"https://www.newrydemocrat.com/gaa/2022/08/08/news/conor-laverty-appointed-new-down-boss-28871/\"><img alt=\"Conor Laverty appointed new Down boss\" title=\"Conor Laverty appointed new Down boss\" src=\"https://www.colerainechronicle.co.uk/resizer/258/172/true/1659988441997.jpg--.jpg?1659988443000\" /><\/a><\/div> <p class=\"data\">08 Aug 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.newrydemocrat.com/gaa/2022/08/08/news/conor-laverty-appointed-new-down-boss-28871/\">Conor Laverty appointed new Down boss<\/a><\/h2><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article> <div class=\"foto\"><a href=\"https://www.yourlurgan.com/gaa/2022/07/28/news/st-paul-s-ladies-are-league-winners-28325/\"><img alt=\"St Paul's ladies are league winners\" title=\"St Paul's ladies are league winners\" src=\"https://www.colerainechronicle.co.uk/resizer/258/172/true/1659040146309.jpg--.jpg?1659040147000\" /><\/a><\/div> <p class=\"data\">28 Jul 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.yourlurgan.com/gaa/2022/07/28/news/st-paul-s-ladies-are-league-winners-28325/\">St Paul's ladies are league winners<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_5eb17c2').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_3909e64').css('visibility', 'visible');
            }
            
            	
			$(document).ready(function(){
				$('.box_3909e64').css('visibility', 'visible');
	
            });
            
            
        </script>
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        <div data-render="true"  class="bannervcms banner_mpu1  null" data-format="mpu1" ><a rel="nofollow" href="https://www.colerainechronicle.co.uk/clickhere.jsp?id=1170&mode=adv&l=https%3A%2F%2Fwww.firmusenergy.co.uk%2Fswitchtogas"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_7768596" src="upload/1660308108703.gif" alt="1660308108703.gif" /><script>incrementAdvImpression(1170);</script>
</a></div>
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_787fd471-0bf9-46fa-a416-6da416cdab58">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos1 articolo football Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/football/2022/08/18/news/whirlwind-start-for-mclaughlin-29462/" >
																		<img alt="Whirlwind start for McLaughlin" title="Whirlwind start for McLaughlin" src="https://www.colerainechronicle.co.uk/resizer/120/80/true/2022_08_18/evan_profile-1660836629680.jpg--.jpg?1660836630144" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/football/2022/08/18/news/whirlwind-start-for-mclaughlin-29462/">Whirlwind start for McLaughlin</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos2 articolo gaa Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/gaa/2022/08/18/news/glenullin-get-better-of-drumsurn-in-thriller-29459/" >
																		<img alt="Glenullin get better of Drumsurn in thriller" title="Glenullin get better of Drumsurn in thriller" src="https://www.colerainechronicle.co.uk/resizer/120/80/true/2022_08_18/SKINNER-1660836377000.JPG--.JPG?1660836377489" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/gaa/2022/08/18/news/glenullin-get-better-of-drumsurn-in-thriller-29459/">Glenullin get better of Drumsurn in thriller</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo   pos3 articolo other Coleraine Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/other/2022/08/18/news/kp-snacks-ni-stumps-up-a-grand-for-local-cricket-29449/" >
																		<img alt="KP Snacks (NI) stumps up a grand for local cricket" title="KP Snacks (NI) stumps up a grand for local cricket" src="https://www.colerainechronicle.co.uk/resizer/120/80/true/2022_08_18/Pic_1-1660834213897.JPG--.JPG?1660834215749" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/other/2022/08/18/news/kp-snacks-ni-stumps-up-a-grand-for-local-cricket-29449/">KP Snacks (NI) stumps up a grand for local cricket</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_coleraine-chronicle   pos4 articolo news Coleraine Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/news/2022/08/18/news/high-street-heroes-coleraine-wins-award-29442/" >
																		<img alt="High street heroes - Coleraine wins award" title="High street heroes - Coleraine wins award" src="https://www.colerainechronicle.co.uk/resizer/120/80/true/2022_08_18/Retail_NI_pic_1-1660832476062.jpg--.jpg?1660832477016" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/news/2022/08/18/news/high-street-heroes-coleraine-wins-award-29442/">High street heroes - Coleraine wins award</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos5 articolo motorsports Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/motor-sports/2022/08/18/news/mcerlean-eager-to-get-back-on-track-with-a-repeat-ypres-result-29407/" >
																		<img alt="McErlean eager to get back on track with a repeat Ypres result" title="McErlean eager to get back on track with a repeat Ypres result" src="https://www.colerainechronicle.co.uk/resizer/120/80/true/2022_08_18/JOSH_MCERLEAN_2-1660809525043.jpg--.jpg?1660809525085" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/motor-sports/2022/08/18/news/mcerlean-eager-to-get-back-on-track-with-a-repeat-ypres-result-29407/">McErlean eager to get back on track with a repeat Ypres result</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos6 gallery camogie Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/camogie/2022/08/12/gallery/all-ireland-glory-for-saffrons-junior-camogs-29131/" >
																		<img alt="All Ireland glory for Saffrons junior camogs" title="All Ireland glory for Saffrons junior camogs" src="https://www.colerainechronicle.co.uk/resizer/120/80/true/2022_08_12/J2004765-1660299184595.jpg--.jpg?1660299185011" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/camogie/2022/08/12/gallery/all-ireland-glory-for-saffrons-junior-camogs-29131/">All Ireland glory for Saffrons junior camogs</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos7 articolo golf Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/golf/2022/08/03/news/july-s-bridgestone-tours-player-of-the-month-nominees-announced-28606/" >
																		<img alt="July's Bridgestone Tours Player of the Month nominees announced" title="July's Bridgestone Tours Player of the Month nominees announced" src="https://www.colerainechronicle.co.uk/resizer/120/80/true/1659515094954.jpg--.jpg?1659515095000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/golf/2022/08/03/news/july-s-bridgestone-tours-player-of-the-month-nominees-announced-28606/">July's Bridgestone Tours Player of the Month nominees announced</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_coleraine-chronicle   pos8 articolo sport Coleraine Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/sport/2022/07/29/news/supercup-ni-day-five-fixtures-28368/" >
																		<img alt="SuperCup NI: Day five fixtures" title="SuperCup NI: Day five fixtures" src="https://www.colerainechronicle.co.uk/resizer/120/80/true/1659085125122.jpg--.jpg?1659085126000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/sport/2022/07/29/news/supercup-ni-day-five-fixtures-28368/">SuperCup NI: Day five fixtures</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_coleraine-chronicle   pos9 articolo athletics Coleraine Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/athletics/2022/07/22/news/ni-athlete-the-best-ive-been-in-a-long-time-after-mental-health-battle-27923/" >
																		<img alt="NI athlete 'the best I&rsquo;ve been in a long time' after mental health battle" title="NI athlete 'the best I&rsquo;ve been in a long time' after mental health battle" src="https://www.colerainechronicle.co.uk/resizer/120/80/true/1658501756202.jpg--.jpg?1658501766000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/athletics/2022/07/22/news/ni-athlete-the-best-ive-been-in-a-long-time-after-mental-health-battle-27923/">NI athlete 'the best I’ve been in a long time' after mental health battle</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos10 articolo rugby Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/rugby/2022/06/28/news/ireland-team-named-to-play-maori-all-blacks-in-hamilton-26538/" >
																		<img alt="Ireland team named to play M&#257;ori All Blacks in Hamilton" title="Ireland team named to play M&#257;ori All Blacks in Hamilton" src="https://www.colerainechronicle.co.uk/resizer/120/80/true/1656404354528.jpg--.jpg?1656404356000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/rugby/2022/06/28/news/ireland-team-named-to-play-maori-all-blacks-in-hamilton-26538/">Ireland team named to play Māori All Blacks in Hamilton</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos11 articolo hurling Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.ballycastlechronicle.co.uk/hurling/2021/09/14/news/shamrocks-on-course-for-three-in-a-row-18392/" >
																		<img alt="Shamrocks on course for three in a row" title="Shamrocks on course for three in a row" src="https://www.colerainechronicle.co.uk/resizer/120/80/true/1631615778388.jpg--.jpg?1631615778000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.ballycastlechronicle.co.uk/hurling/2021/09/14/news/shamrocks-on-course-for-three-in-a-row-18392/">Shamrocks on course for three in a row</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										</div>
										</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_787fd471-0bf9-46fa-a416-6da416cdab58.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="c87e94a3-da45-4315-9657-4e4f5af8b3d5"></div>


<div class="vc_most_read">
    


    




<div class="anteprima_articolo article_cont article_29276 vc_txt_s_variant vc_article_preview_extrasmall pos1 null Limavady Northern Constitution vc_section_news vc_macro_section_limavady-northern-constitution news articolo cms_article "
	   id="box_2bfd189"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="29276"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.northernconstitution.co.uk/news/2022/08/16/news/baseball-bat-assault-accused-is-granted-bail-29276/" ><img class="lazy" alt="Baseball bat assault accused is granted bail" title="Baseball bat assault accused is granted bail"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.colerainechronicle.co.uk/resizer/81/57/true/2022_08_16/Police_Service_of_Northern_Ireland_badge.svg-1660639686477.png--.png?1660639686594"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.northernconstitution.co.uk/news/2022/08/16/news/baseball-bat-assault-accused-is-granted-bail-29276/">Baseball bat assault accused is granted bail</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    




<div class="anteprima_articolo article_cont article_29221 vc_txt_s_variant vc_article_preview_extrasmall pos2 null Ballycastle Chronicle vc_section_news vc_macro_section_ballycastle-chronicle news articolo cms_article "
	   id="box_21f3096"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="29221"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.colerainechronicle.co.uk/news/2022/08/14/news/five-people-are-arrested-following-incident-at-castlerock-train-station-29221/" ><img class="lazy" alt="Five people are arrested following incident at Castlerock train station" title="Five people are arrested following incident at Castlerock train station"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.colerainechronicle.co.uk/resizer/81/57/true/2022_08_14/psni_badge-1660478645004.jpg--.jpg?1660478645017"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.colerainechronicle.co.uk/news/2022/08/14/news/five-people-are-arrested-following-incident-at-castlerock-train-station-29221/">Five people are arrested following incident at Castlerock train station</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    




<div class="anteprima_articolo article_cont article_29143 vc_txt_s_variant vc_article_preview_extrasmall pos3 null Coleraine Chronicle vc_section_news vc_macro_section_coleraine-chronicle news articolo cms_article "
	   id="box_a106c14"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="29143"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.colerainechronicle.co.uk/news/2022/08/12/news/arrest-made-in-sextortion-blackmail-case-29143/" ><img class="lazy" alt="Arrest made in 'sextortion' blackmail case" title="Arrest made in 'sextortion' blackmail case"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.colerainechronicle.co.uk/resizer/81/57/true/2022_08_12/police_badge-1660310644682.jpg--.jpg?1660310645944"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.colerainechronicle.co.uk/news/2022/08/12/news/arrest-made-in-sextortion-blackmail-case-29143/">Arrest made in 'sextortion' blackmail case</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    




<div class="anteprima_articolo article_cont article_29028 vc_txt_s_variant vc_article_preview_extrasmall pos4 null Ballycastle Chronicle vc_section_news vc_macro_section_ballycastle-chronicle news articolo cms_article "
	   id="box_662877e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="29028"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ballycastlechronicle.co.uk/news/2022/08/11/news/police-appeal-after-ballycastle-assault-29028/" ><img class="lazy" alt="Police appeal after Ballycastle assault" title="Police appeal after Ballycastle assault"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.colerainechronicle.co.uk/resizer/81/57/true/2022_08_11/PSNI_logo2-1660206598782.jpg--.jpg?1660206598791"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.ballycastlechronicle.co.uk/news/2022/08/11/news/police-appeal-after-ballycastle-assault-29028/">Police appeal after Ballycastle assault</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    


</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        

            
            
        
        <div id='placeholder_related_85e520b' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 85e520b</label>
        </div>
				
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated-rr box_be6eb87\" style=\"visibility:hidden\"> <aside> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article> <div class=\"foto\"><a href=\"https://www.newrydemocrat.com/gaa/2022/08/08/news/conor-laverty-appointed-new-down-boss-28871/\"><img alt=\"Conor Laverty appointed new Down boss\" title=\"Conor Laverty appointed new Down boss\" src=\"https://www.colerainechronicle.co.uk/resizer/258/172/true/1659988441997.jpg--.jpg?1659988443000\" /><\/a><\/div> <div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.newrydemocrat.com/gaa/2022/08/08/news/conor-laverty-appointed-new-down-boss-28871/\">Conor Laverty appointed new Down boss<\/a><\/h2><\/div><\/article><\/div><\/div><div class=\"hori_group 1 0\"> <!-- i = 2 --> <div class=\"box articolo pos2\"><article> <div class=\"foto\"><a href=\"https://www.ballycastlechronicle.co.uk/gaa/2022/06/06/news/donegal-to-meet-armagh-in-round-two-of-qualifiers-25594/\"><img alt=\"Donegal to meet Armagh in round two of qualifiers\" title=\"Donegal to meet Armagh in round two of qualifiers\" src=\"https://www.colerainechronicle.co.uk/resizer/258/172/true/1654501909883.JPG--.JPG?1654501912000\" /><\/a><\/div> <div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.ballycastlechronicle.co.uk/gaa/2022/06/06/news/donegal-to-meet-armagh-in-round-two-of-qualifiers-25594/\">Donegal to meet Armagh in round two of qualifiers<\/a><\/h2><\/div><\/article><\/div><\/div><div class=\"hori_group 2 0\"> <!-- i = 3 --> <div class=\"box articolo pos3\"><article> <div class=\"foto\"><a href=\"https://www.ballycastlechronicle.co.uk/gaa/2022/05/24/news/wednesday-night-date-for-round-eight-of-senior-league-25226/\"><img alt=\"Wednesday night date for round eight of Senior League\" title=\"Wednesday night date for round eight of Senior League\" src=\"https://www.colerainechronicle.co.uk/resizer/258/172/true/1653407586975.jpg--.jpg?1653407588000\" /><\/a><\/div> <div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.ballycastlechronicle.co.uk/gaa/2022/05/24/news/wednesday-night-date-for-round-eight-of-senior-league-25226/\">Wednesday night date for round eight of Senior League<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_85e520b').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_be6eb87').css('visibility', 'visible');
            }
            
            	
			$(document).ready(function(){
				$('.box_be6eb87').css('visibility', 'visible');
	
            });
            
            
        </script>
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="https://www.colerainechronicle.co.uk/css/colerainechronicle_footer_css.jsp?v=1660049160608" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="col-md-6 col-sm-6 col-xs-12 paddingleft">
    <img class="device_previews" src="https://www.ulstergazette.co.uk/userUpload/FooterResponsive2.png">
    <div class="hideSpacer hidden-lg">
        <div class="spacer t_60"></div>
    </div>
</div>
            <div class="col-md-6 col-sm-6 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-4 col-sm-4 col-xs-4">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="https://en-gb.facebook.com/ballycastlenews/"  target="_blank">
                <img src="upload/1529328935646.jpg" alt="1529328935646" title="">
                </a>
          </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="https://twitter.com/bcastle_chron"  target="_blank">
                <img src="upload/1529331335195.png" alt="1529331335195" title="">
                </a>
          </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="https://www.youtube.com/channel/UCJ8FeVvbQ6dcrcwnvu3o3QA/videos"  target="_blank">
                <img src="upload/1529331027549.png" alt="1529331027549" title="">
                </a>
          </div><!-- CACHED -->

        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="https://www.ballycastlechronicle.co.uk/userUpload/coleraine.png">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_c039fc3d-5758-423d-a050-927ea12a85b7">
                    <ul class="menu_1">
<li class="contact sezione_661 ">
<a  href="https://www.colerainechronicle.co.uk/section/661/158/contact"  ><span>Contact</span></a>
</li>
<li class="careers sezione_711 ">
<a  href="https://www.colerainechronicle.co.uk/section/711/158/careers711"  ><span>Careers</span></a>
</li>
<li class="terms-and-conditions sezione_396 ">
<a rel="nofollow" href="https://www.ulstergazette.co.uk/section/396/158/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="privacy-policy sezione_395 ">
<a rel="nofollow" href="https://www.ulstergazette.co.uk/section/395/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    

        </div>
    </div>
</div>
                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-4">
        <img class="alpha_logo" src="https://www.ulstergazette.co.uk/userUpload/AlphaMediaLogo.png">
    </div>
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p>Coleraine Chronicle</p>
        <p>2 Lodge Road, Coleraine</p>
        <p>BT52 1NB</p>
        <p>Tel: 028 7034 3344</p>
    </div>
</div>
            <div class="spacer t_20"></div>
        </div>
    </div>
</div>
    </div>

    <script  src="https://www.colerainechronicle.co.uk/js/jquery.sharrre.min.js?v=1659347885001"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.colerainechronicle.co.uk/js/confirm/jquery.confirm.css?v=1659347891729" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.colerainechronicle.co.uk/js/fancybox/source/jquery.fancybox.css?v=1659347894893" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=29459" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('f52824d6-af58-42f3-97c2-7258f2b9aa7f');
    $('#c87e94a3-da45-4315-9657-4e4f5af8b3d5').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#c87e94a3-da45-4315-9657-4e4f5af8b3d5 .label_tab_1').bind('click loadFirst',function(){
        $('#c87e94a3-da45-4315-9657-4e4f5af8b3d5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f52824d6-af58-42f3-97c2-7258f2b9aa7f').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#c87e94a3-da45-4315-9657-4e4f5af8b3d5 p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 